bbs

Здравствуйте Гость ( Вход | Регистрация )

 
Тема закрытаСоздать новую темуСоздать новое голосование

Каскадный · [ Стандартный ] · Линейный

> Исчезает сеть

 Nabus
post 9.10.2013 - 08:59
Отправлено #1



Сообщений: 7
Рег.: 9.10.13
ID No.: 31 970
Доброго времени суток !

Постоянно пропадает сетевое подключение полностью ( как будто нет сетевой карты вообще ) , а затем через 20-40 сек. восстанавливается ...
Что за беда ?? Как это исправить ??

Присоединённые файлы
Присоединённый файл  СЕТЬ.bmp ( 5.93мб ) Кол-во скачиваний: 20
Присоединённый файл  НЕТ_СЕТИ.bmp ( 5.93мб ) Кол-во скачиваний: 16
Пользователь offlineПрофайлОтправить личное сообщение
Вернуться к началу страницы
+Цитировать сообщение
 Kosta
post 9.10.2013 - 10:24
Отправлено #2


Group Icon
Сообщений: 5 268
Рег.: 30.11.04
ID No.: 90
Поставьте новую сетевую карту.

Сообщение отредактировал Kosta - 9.10.2013 - 10:25
Пользователь offlineПрофайлОтправить личное сообщение
Вернуться к началу страницы
+Цитировать сообщение
 Magoo
post 23.12.2013 - 12:07
Отправлено #3


Group Icon
Сообщений: 219
Рег.: 4.10.09
ID No.: 27 883
у меня то же самое четвертые сутки, есть подключение, нет подключения, есть , нету и.т.д. пихал этот кабель в ноут, то же самое
Пользователь offlineПрофайлОтправить личное сообщение
Вернуться к началу страницы
+Цитировать сообщение
 Kosta
post 23.12.2013 - 14:49
Отправлено #4


Group Icon
Сообщений: 5 268
Рег.: 30.11.04
ID No.: 90
Вы из того же дома ?
Пользователь offlineПрофайлОтправить личное сообщение
Вернуться к началу страницы
+Цитировать сообщение
 Nabus
post 23.12.2013 - 17:11
Отправлено #5



Сообщений: 7
Рег.: 9.10.13
ID No.: 31 970
у меня кабель перетянули с крыши и заработало
4 дня чинили smile.gif
Пользователь offlineПрофайлОтправить личное сообщение
Вернуться к началу страницы
+Цитировать сообщение
 Magoo
post 23.12.2013 - 19:29
Отправлено #6


Group Icon
Сообщений: 219
Рег.: 4.10.09
ID No.: 27 883
Цитата (Kosta @ 23.12.2013 - 14:49)
Вы из того же дома ?
*

хз, я с карбышева 33 корп 1, в настройках сетевой карты скорость и дуплекс с авто указал 10 мб/с с дуплексом и все заработало, но на значении 100 мб/с с дуплексом че то нехочет
Пользователь offlineПрофайлОтправить личное сообщение
Вернуться к началу страницы
+Цитировать сообщение
 Kosta
post 23.12.2013 - 23:18
Отправлено #7


Group Icon
Сообщений: 5 268
Рег.: 30.11.04
ID No.: 90
Попробуйте переобжать Джек, если не поможет , то ищите повреждение кабеля.
Пользователь offlineПрофайлОтправить личное сообщение
Вернуться к началу страницы
+Цитировать сообщение
 Малиса
post 26.01.2014 - 18:20
Отправлено #8


Group Icon
Сообщений: 545
Рег.: 14.03.05
ID No.: 1 841
Упала сеть в районе 5 часов вечера...Чернево-2
Пользователь offlineПрофайлОтправить личное сообщение
Вернуться к началу страницы
+Цитировать сообщение
 Kosta
post 26.01.2014 - 19:42
Отправлено #9


Group Icon
Сообщений: 5 268
Рег.: 30.11.04
ID No.: 90
Не надо говорить за весь район. Он работает.
Пользователь offlineПрофайлОтправить личное сообщение
Вернуться к началу страницы
+Цитировать сообщение
 Малиса
post 26.01.2014 - 23:25
Отправлено #10


Group Icon
Сообщений: 545
Рег.: 14.03.05
ID No.: 1 841
Цитата (Kosta @ 26.01.2014 - 19:42)
Не надо говорить за весь район. Он работает.
*

а ул.Бр.Горожанкиных 4 нет.
Пользователь offlineПрофайлОтправить личное сообщение
Вернуться к началу страницы
+Цитировать сообщение
 Kosta
post 27.01.2014 - 08:24
Отправлено #11


Group Icon
Сообщений: 5 268
Рег.: 30.11.04
ID No.: 90
Квартира какая ?

Есть форум техподдержки , дальнейшая дискуссия там http://www.rednet.su/

Сообщение отредактировал Kosta - 27.01.2014 - 08:35
Пользователь offlineПрофайлОтправить личное сообщение
Вернуться к началу страницы
+Цитировать сообщение

Тема закрытаОпции темыСоздать новую тему
1 чел. читают эту тему (1 Гостей и 0 Скрытых Пользователей)
0 Пользователей:
 

 rss   Упрощённая версия Сейчас: 12.11.2019 - 23:12